Standartlar
Bu sitede atıf yapılan her RFC ve standart, ve geçtiği yerler.
- RFC 1: Host Software
Geçtiği yazılar İçine düştüğüm graph
- RFC 3: Documentation conventions
Geçtiği yazılar İçine düştüğüm graph
- RFC 748: Telnet randomly-lose option
Geçtiği yazılar İçine düştüğüm graph
- RFC 791: Internet Protocol
Geçtiği yazılar İçine düştüğüm graph
- RFC 1035: Domain names - implementation and specification
Geçtiği yazılar İçine düştüğüm graph
- RFC 2109: HTTP State Management Mechanism
Geçtiği yazılar İçine düştüğüm graph
- RFC 2850: Charter of the Internet Architecture Board (IAB)
Geçtiği yazılar İçine düştüğüm graph
- RFC 3261: SIP: Session Initiation Protocol
Geçtiği yazılar İçine düştüğüm graph
- RFC 3935: A Mission Statement for the IETF
Geçtiği yazılar İçine düştüğüm graph
- RFC 6265: HTTP State Management Mechanism
Geçtiği yazılar İçine düştüğüm graph
- RFC 7515: JSON Web Signature (JWS)
Geçtiği yazılar İçine düştüğüm graph
- RFC 7516: JSON Web Encryption (JWE)
Geçtiği yazılar İçine düştüğüm graph
- RFC 7519: JSON Web Token (JWT)
Geçtiği yazılar İçine düştüğüm graph
- RFC 8446: The Transport Layer Security (TLS) Protocol Version 1.3
Geçtiği yazılar İçine düştüğüm graph
- RFC 8700: Fifty Years of RFCs
Geçtiği yazılar İçine düştüğüm graph
- RFC 9000: QUIC: A UDP-Based Multiplexed and Secure Transport
Geçtiği yazılar İçine düştüğüm graph
- RFC 9110: HTTP Semantics
Geçtiği yazılar İçine düştüğüm graph
- RFC 9293: Transmission Control Protocol (TCP)
Geçtiği yazılar İçine düştüğüm graph
- RFC 9405: AI Sarcasm Detection: Insult Your AI without Offending It
Geçtiği yazılar İçine düştüğüm graph
- RFC 9964: ML-DSA for JSON Object Signing and Encryption (JOSE) and CBOR Object Signing and Encryption (COSE)
Geçtiği yazılar İçine düştüğüm graph
- RFC 9969: Report from the IAB Workshop on AI-CONTROL
Geçtiği yazılar İçine düştüğüm graph
- RFC 10008: The HTTP QUERY Method
Geçtiği yazılar İçine düştüğüm graph